Jj's web stream

Can't sleep over a postgres db that is on version 9! and I need to upgrade 😣

Shared on:

Reply to this post via Webmentions or reply to the Twitter or Instagram post.

Jj Avatar of Jj